<!DOCTYPE html>
<html lang="it" class="response svg fxd  ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canone locazione 2020, 2 milioni per Barletta</title>
    <meta name="description" content="Caracciolo (capogruppo PD Puglia): &#171;Importante sostegno alle famiglie in un momento di grave crisi economica&#187; " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="PugliaViva">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.pugliaviva.it/rubriche/la-puglia-in-pratica/canone-locazione-2020-2-milioni-per-barletta/" />                        <link rel="apple-touch-icon" href="https://static.gocity.it/pugliaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/pugliaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/pugliaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/pugliaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/pugliaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/pugliaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/pugliaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.pugliaviva.it/rss/" title="RSS feed PugliaViva" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pugliaviva.it/rubriche/la-puglia-in-pratica/canone-locazione-2020-2-milioni-per-barletta/" />    <meta property="og:site_name" content="PugliaViva" />
<meta property="fb:app_id" content="556594618672192" />    <meta property="fb:pages" content="233893983364915" /><meta property="article:publisher" content="233893983364915" />    <meta property="og:title" content="Canone locazione 2020, 2 milioni per Barletta" />
    <meta property="og:description" content="Caracciolo (capogruppo PD Puglia): &#171;Importante sostegno alle famiglie in un momento di grave crisi economica&#187; " />
    <meta property="og:image" content="https://puglia.gocity.it/library/media/filippo_caracciolo(6).jpg" />
    <meta property="article:section" content="La Puglia in pratica" />
    <meta property="article:published_time" content="2022-07-06T12:26:31.0000000" />
    <meta property="article:modified_time" content="2022-07-06T12:26:31.0000000" />
<meta name="language" content="italian" /><meta name="google-site-verification" content="itugB4OP8UW48JFAh7S8iI_7HnJQH8sYlug-j7RgZtc" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=WbwHR66_T1pz6_4r3jXF4lNsoG9udtYtM9cqyOUj0zc1" rel="preload" as="style" /><link href="/bundles/css?v=WbwHR66_T1pz6_4r3jXF4lNsoG9udtYtM9cqyOUj0zc1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/pugliaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/pugliaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/pugliaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/pugliaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/pugliaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"PugliaViva", "alternateName":"PugliaViva", "url":"https://www.pugliaviva.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.pugliaviva.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    

<script src="/Scripts/jw/8.2.2/jwplayer.js"></script>
<script>jwplayer.key = "ly/2cgUn8Oaxt51wjTCgquZK5Omd4uEv6d9yb9e0T5g=";</script>
        <script type="application/ld+json">{ "@context": "http://schema.org", "description" : "\"Dal 1 luglio la Regione ha accreditato al comune di Barletta la somma di quasi 2 milioni di euro per sostegno ai canoni di locazione 2020\". Ad annunciarlo è il consigliere regionale e presidente del gruppo PD Filippo Caracciolo.\"La cifra destinata al comune di Barletta - afferma Caracciolo - è parte di un contribuito regionale complessivo di 6.495.840 euro ed è inserita nel contesto del fondo nazionale per il sostegno alle abitazioni in locazione\".\"Il contributo - conclude il consigliere regionale - rappresenta un importante sostegno alle famiglie in un momento di grave crisi economica.\".", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.pugliaviva.it/rubriche/la-puglia-in-pratica/canone-locazione-2020-2-milioni-per-barletta/", "image":{"@type":"ImageObject","url":"https://puglia.gocity.it/library/media/filippo_caracciolo(6).jpg", "width":986, "height":657}}</script>
    

    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
<body class="non-graphic collapse splitted editorial ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">PugliaViva</a>
                        <img class="print" src="https://static.gocity.it/pugliaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">36.405</span>
                            <a id="fanpage-button" href="https://www.facebook.com/pugliavivanotizie/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">pugliaviva.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo in Puglia"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo in Puglia">
34<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">26°</span>Max<span class="meteo-max">31°</span> in <strong>Puglia</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
                        <div id="header-social">
                            <a href="https://www.facebook.com/pugliavivanotizie" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="PugliaViva - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie dalla <strong>Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo in Puglia"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo in Puglia">
34<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">26°</span>Max<span class="meteo-max">31°</span> in <strong>Puglia</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li >
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=sanita">Sanità</a></li>
<li ><a href="/notizie/?cat=attualita">Attualità</a></li>
<li ><a href="/notizie/?cat=lavoro">Lavoro </a></li>
<li ><a href="/notizie/?cat=sport">Sport</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=turismo">Turismo</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola">Scuola </a></li>
                </ul>
            </li>
            <li class="open">
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li class="open"><a href="/rubriche/la-puglia-in-pratica/">La Puglia in pratica</a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            <div class="ads-containter ads-mega ads-mega-page" data-url="/adv/banner/108/"></div>
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><i class="far fa-angle-right"></i><a href="/rubriche/la-puglia-in-pratica/" title="La Puglia in pratica">La Puglia in pratica</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.pugliaviva.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.pugliaviva.it/rubriche/", "name": "Rubriche" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.pugliaviva.it/rubriche/la-puglia-in-pratica/", "name": "La Puglia in pratica" } }]}</script>
            <header>
                <figure><img src="https://puglia.gocity.it/library/media/filippo_caracciolo(6).jpg" class="responsive content-img" alt="Filippo Caracciolo" /><figcaption class="content-img-caption">Filippo Caracciolo</figcaption></figure>
                <div>
                    <span class="category"  style="color:#464646; background-color:#464646">La Puglia in pratica</span><h1>Canone locazione 2020, 2 milioni per Barletta</h1><p class="tagline">Caracciolo (capogruppo PD Puglia): «Importante sostegno alle famiglie in un momento di grave crisi economica» <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone"></span>mercoledì 6 luglio 2022
<span class="datetime"><i class="far fa-clock"></i> 10.54</span>                <span class="subtype">Sponsorizzato</span>                            </div>
<div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.pugliaviva.it/rubriche/la-puglia-in-pratica/canone-locazione-2020-2-milioni-per-barletta/" data-title="Canone locazione 2020, 2 milioni per Barletta" data-counter="0" data-comments="0" data-app="556594618672192"></div>
            
            <div class="clear"></div>

            <div class="p first">
                "Dal 1 luglio la Regione ha accreditato al comune di Barletta la somma di quasi 2 milioni di euro per sostegno ai canoni di locazione 2020". Ad annunciarlo è il consigliere regionale e presidente del gruppo PD Filippo Caracciolo.<br /><br />"La cifra destinata al comune di Barletta - afferma Caracciolo - è parte di un contribuito regionale complessivo di 6.495.840 euro ed è inserita nel contesto del fondo nazionale per il sostegno alle abitazioni in locazione".<br /><br />"Il contributo - conclude il consigliere regionale - rappresenta un importante sostegno alle famiglie in un momento di grave crisi economica.".<div id="widget-social" class="widget widget-inverted"><div class="widget-title"><span class="badge badge-bis">Social Video</span><span class="badge">1 minuto</span><span class="title"><a href="/video/canone-locazione-2020-2-milioni-per-barletta-il-commento-di-caracciolo/">Canone locazione 2020, 2 milioni per Barletta: il commento di Caracciolo</a><span class="author"></span></span></div><div class="widget-player"><div id="videosocial0"><iframe src="https://www.youtube.com/embed/hpD6fk4Su1M?showinfo=0&rel=0&autoplay=0" frameborder="0" allowfullscreen></iframe></div></div></div>
                <div class="fb-quote"></div>
            </div>
        </article>
<div class="ads-containter ads-custom  ads-page"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
        
        <ul class="tags bottom"><li>Partito Democratico</li></ul>

    <div class="index-wrapper page-index index-list-mode13">
                <div class="bubble bubble-color bubble-iconed">
<a href="/rubriche/la-puglia-in-pratica/"><img src="https://puglia.gocity.it/library/media/bigbox_icona_rubrica_pd_3.jpg" alt="La Puglia in pratica" /></a>                                        <h3 class="story-title"><a href="/rubriche/la-puglia-in-pratica/">La Puglia in pratica</a></h3>
                    <p>Rubrica gestita e finanziata dal gruppo consiliare Partito Democratico – Regione Puglia</p>
                    <a href="/rubriche/la-puglia-in-pratica/" class="btn btn-action">Indice rubrica</a>
                    <div class="clear"></div>
</div>
                <span class="bubble-arrow bubble-arrow-big bubble-color"></span>
                <div class="index-list index-list-mode index-list-8">
                <div class="index  ">
                        
<a href="/rubriche/la-puglia-in-pratica/barletta-ripresa-lavori-ciappetta-camaggi/" ><img src="https://puglia.gocity.it/library/media/bigbox_8306b446_1e8d_42e4_bf52_e87b05724a47j.jpg" alt="Barletta, ripresa lavori Ciappetta Camaggi" /></a>                        <span class="date">28 giugno 2022</span>                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/barletta-ripresa-lavori-ciappetta-camaggi/" >Barletta, ripresa lavori Ciappetta Camaggi</a></span>
                </div>
                <div class="index  ">
                        
<a href="/rubriche/la-puglia-in-pratica/welfare-budget-di-sostegno-al-caregiver-familiare-presentazione-delle-domande-fino-al-21-luglio/" ><img src="https://puglia.gocity.it/library/media/bigbox_filippo_caracciolo(1).jpg" alt="Welfare, Budget di sostegno al caregiver familiare, presentazione delle domande fino al 21 luglio" /></a>                        <span class="date">21 giugno 2022</span>                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/welfare-budget-di-sostegno-al-caregiver-familiare-presentazione-delle-domande-fino-al-21-luglio/" >Welfare, Budget di sostegno al caregiver familiare, presentazione delle domande fino al 21 luglio</a></span>
                </div>
                <div class="index  ">
                        
<a href="/rubriche/la-puglia-in-pratica/sanita-capogruppo-pd-filippo-caracciolo-decisione-della-giunta-va-nella-direzione-da-noi-auspicata/" ><img src="https://puglia.gocity.it/library/media/bigbox_filippo_caracciolo(2).jpg" alt="Sanità, capogruppo PD Filippo Caracciolo: “Decisione della Giunta va nella direzione da noi auspicata”" /></a>                        <span class="date">15 giugno 2022</span>                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/sanita-capogruppo-pd-filippo-caracciolo-decisione-della-giunta-va-nella-direzione-da-noi-auspicata/" >Sanit&#224;, capogruppo PD Filippo Caracciolo: “Decisione della Giunta va nella direzione da noi auspicata”</a></span>
                </div>
                <div class="index  ">
                        
<a href="/rubriche/la-puglia-in-pratica/regione-puglia-ok-alla-fornitura-dei-caschi-e-delle-calotte-refrigeranti-per-contrastare-la-caduta-dei-capelli-durante-la-chemioterapia/" ><img src="https://puglia.gocity.it/library/media/bigbox_whatsapp_image_2021_12_28_at_120003_(2)j.jpg" alt="Regione Puglia, ok alla fornitura dei caschi e delle calotte refrigeranti per contrastare la caduta dei capelli durante la chemioterapia" /></a>                        <span class="date">7 giugno 2022</span>                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/regione-puglia-ok-alla-fornitura-dei-caschi-e-delle-calotte-refrigeranti-per-contrastare-la-caduta-dei-capelli-durante-la-chemioterapia/" >Regione Puglia, ok alla fornitura dei caschi e delle calotte refrigeranti per contrastare la caduta dei capelli durante la chemioterapia</a></span>
                </div>
                <div class="index  ">
                        
<a href="/rubriche/la-puglia-in-pratica/riqualificazione-ospedale-di-barletta-dalla-regione-circa-9-milioni/" ><img src="https://puglia.gocity.it/library/media/bigbox_ospedale_di_barletta.jpg" alt="Riqualificazione ospedale di Barletta, dalla regione circa 9 milioni" /></a>                        <span class="date">28 maggio 2022</span>                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/riqualificazione-ospedale-di-barletta-dalla-regione-circa-9-milioni/" >Riqualificazione ospedale di Barletta, dalla regione circa 9 milioni</a></span>
                </div>
                <div class="index  ">
                        
<a href="/rubriche/la-puglia-in-pratica/gruppo-pd-regione-oggi-30-anni-dalla-strage-di-capaci/" ><img src="https://puglia.gocity.it/library/media/bigbox_falcone.jpg" alt="Gruppo PD Regione, oggi 30 anni dalla strage di Capaci" /></a>                        <span class="date">23 maggio 2022</span>                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/gruppo-pd-regione-oggi-30-anni-dalla-strage-di-capaci/" >Gruppo PD Regione, oggi 30 anni dalla strage di Capaci</a></span>
                </div>
                <div class="index  ">
                        
<a href="/rubriche/la-puglia-in-pratica/vertenza-guardie-giurate-serve-un-intervento-deciso-delle-istituzioni/" ><img src="https://puglia.gocity.it/library/media/bigbox_sicurezza.jpg" alt="Vertenza guardie giurate, «serve un intervento deciso delle istituzioni»" /></a>                        <span class="date">5 maggio 2022</span>                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/vertenza-guardie-giurate-serve-un-intervento-deciso-delle-istituzioni/" >Vertenza guardie giurate, &#171;serve un intervento deciso delle istituzioni&#187;</a></span>
                </div>
                <div class="index  ">
                        
<a href="/rubriche/la-puglia-in-pratica/energie-rinnovabili-verso-un-futuro-di-autonomia-energetica-per-la-puglia/" ><img src="https://puglia.gocity.it/library/media/bigbox_filippo_caracciolo.jpg" alt="Energie rinnovabili, verso un futuro di autonomia energetica per la Puglia" /></a>                        <span class="date">27 aprile 2022</span>                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/energie-rinnovabili-verso-un-futuro-di-autonomia-energetica-per-la-puglia/" >Energie rinnovabili, verso un futuro di autonomia energetica per la Puglia</a></span>
                </div>
        </div>
        <div class="clear"></div>
    </div>

        
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.pugliaviva.it/rubriche/la-puglia-in-pratica/canone-locazione-2020-2-milioni-per-barletta/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        
 <div class="ads ads-responsive g-ads" ><ins class="adsbygoogle" style="display:block;width:468px;height:60px" data-ad-client="ca-pub-3454615937939067" data-ad-slot="2784224173" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
 <div class="ads ads-page  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-3454615937939067" data-ad-slot="8610254161" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti dalla Puglia <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
    <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/rubriche/la-puglia-in-pratica/regione-puglia-ok-alla-fornitura-dei-caschi-e-delle-calotte-refrigeranti-per-contrastare-la-caduta-dei-capelli-durante-la-chemioterapia/" >
                                <img src="https://puglia.gocity.it/library/media/big_whatsapp_image_2021_12_28_at_120003_(2)j.jpg" alt="Regione Puglia, ok alla fornitura dei caschi e delle calotte refrigeranti per contrastare la caduta dei capelli durante la chemioterapia" />
                            </a>
                                                                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/regione-puglia-ok-alla-fornitura-dei-caschi-e-delle-calotte-refrigeranti-per-contrastare-la-caduta-dei-capelli-durante-la-chemioterapia/" >Regione Puglia, ok alla fornitura dei caschi e delle calotte refrigeranti per contrastare la caduta dei capelli durante la chemioterapia</a></span>
<span class="subtitle">“La Sanit&#224; pugliese al passo con la scienza e l’umanit&#224;”, Filippo Caracciolo, capogruppo PD</span>                </div>
                <div class="story ">
                        
                            <a href="/rubriche/la-puglia-in-pratica/welfare-budget-di-sostegno-al-caregiver-familiare-presentazione-delle-domande-fino-al-21-luglio/" >
                                <img src="https://puglia.gocity.it/library/media/big_filippo_caracciolo(1).jpg" alt="Welfare, Budget di sostegno al caregiver familiare, presentazione delle domande fino al 21 luglio" />
                            </a>
                                                                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/welfare-budget-di-sostegno-al-caregiver-familiare-presentazione-delle-domande-fino-al-21-luglio/" >Welfare, Budget di sostegno al caregiver familiare, presentazione delle domande fino al 21 luglio</a></span>
<span class="subtitle">Capogruppo PD Filippo Caracciolo: &#171;Fondamentali nell&#39;assistere i loro cari, anziani, persone con gravi disabilit&#224;&#187;</span>                </div>
                <div class="story ">
                        
                            <a href="/rubriche/la-puglia-in-pratica/vertenza-guardie-giurate-serve-un-intervento-deciso-delle-istituzioni/" >
                                <img src="https://puglia.gocity.it/library/media/big_sicurezza.jpg" alt="Vertenza guardie giurate, &#171;serve un intervento deciso delle istituzioni&#187;" />
                            </a>
                                                                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/vertenza-guardie-giurate-serve-un-intervento-deciso-delle-istituzioni/" >Vertenza guardie giurate, &#171;serve un intervento deciso delle istituzioni&#187;</a></span>
<span class="subtitle">Una categoria in sofferenza, tra stipendi e tutele: interviene il presidente del gruppo PD</span>                </div>
                <div class="story ">
                        
                            <a href="/rubriche/la-puglia-in-pratica/gruppo-pd-regione-oggi-30-anni-dalla-strage-di-capaci/" >
                                <img src="https://puglia.gocity.it/library/media/big_falcone.jpg" alt="Gruppo PD Regione, oggi 30 anni dalla strage di Capaci" />
                            </a>
                                                                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/gruppo-pd-regione-oggi-30-anni-dalla-strage-di-capaci/" >Gruppo PD Regione, oggi 30 anni dalla strage di Capaci</a></span>
<span class="subtitle">Ricordiamo Giovanni Falcone, Francesca Morvillo, Antonio Montinaro, Rocco Dicillo e Vito Schifani</span>                </div>
                <div class="story ">
                        
                            <a href="/rubriche/la-puglia-in-pratica/energie-rinnovabili-verso-un-futuro-di-autonomia-energetica-per-la-puglia/" >
                                <img src="https://puglia.gocity.it/library/media/big_filippo_caracciolo.jpg" alt="Energie rinnovabili, verso un futuro di autonomia energetica per la Puglia" />
                            </a>
                                                                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/energie-rinnovabili-verso-un-futuro-di-autonomia-energetica-per-la-puglia/" >Energie rinnovabili, verso un futuro di autonomia energetica per la Puglia</a></span>
<span class="subtitle">Caracciolo: &#171;Chiediamo un&#39;accelerazione per il processo di definizione del Piano energetico e ambientale (Pear)&#187;</span>                </div>
                <div class="story ">
                        
                            <a href="/rubriche/la-puglia-in-pratica/caracciolo-impianti-depurazione-acque-reflue-nella-bat-passi-in-avanti-importanti-in-tutta-la-provincia/" >
                                <img src="https://puglia.gocity.it/library/media/big_filippo_caracciolo(4).jpg" alt="Caracciolo: &#171;Impianti depurazione acque reflue nella BAT, passi in avanti importanti in tutta la provincia&#187;" />
                            </a>
                                                                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/caracciolo-impianti-depurazione-acque-reflue-nella-bat-passi-in-avanti-importanti-in-tutta-la-provincia/" >Caracciolo: &#171;Impianti depurazione acque reflue nella BAT, passi in avanti importanti in tutta la provincia&#187;</a></span>
<span class="subtitle">Il punto nei comuni della sesta provincia</span>                </div>
                <div class="story ">
                        
                            <a href="/rubriche/la-puglia-in-pratica/incontro-sui-trasporti-riunione-sul-piano-attuativo-del-piano-regionale-dei-trasporti-2021-2030/" >
                                <img src="https://puglia.gocity.it/library/media/big_filippo_caracciolo(5).jpg" alt="Incontro sui trasporti, riunione sul Piano Attuativo del Piano Regionale dei Trasporti 2021-2030" />
                            </a>
                                                                                                <span class="title"><a href="/rubriche/la-puglia-in-pratica/incontro-sui-trasporti-riunione-sul-piano-attuativo-del-piano-regionale-dei-trasporti-2021-2030/" >Incontro sui trasporti, riunione sul Piano Attuativo del Piano Regionale dei Trasporti 2021-2030</a></span>
<span class="subtitle">Al centro temi come accessibilit&#224; stradale e ferroviaria, decarbonizzazione e sicurezza</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/boccia-congresso-regionale-pd-indetto-entro-l-estate/" >
                                <img src="https://puglia.gocity.it/library/media/big_francesco_boccia_03.jpg" alt="Boccia: &#171;Congresso regionale Pd indetto entro l&#39;estate&#187;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#726E65;background-color:#726E65"  >Politica</span>                        <span class="title"><a href="/notizie/boccia-congresso-regionale-pd-indetto-entro-l-estate/" >Boccia: &#171;Congresso regionale Pd indetto entro l&#39;estate&#187;</a></span>
<span class="subtitle">L&#39;ex ministro: &#171;Qui c&#39;&#232; una grande comunit&#224;, spero siano presentate pi&#249; mozioni&#187;. Il comitato di indirizzo con Decaro, Piemontese e Capone &#232; gi&#224; al lavoro</span>                </div>
        </div>
    </div>


        
    </div>

                </div>
                <div class="right-side-wrapper">
                    
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
<div class="ads-containter" data-url="/adv/banner/93/"></div>
<div class="ads-containter" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2587" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper side-editorials">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/rubriche/la-puglia-in-pratica/barletta-ripresa-lavori-ciappetta-camaggi/" >
                        
<img src="https://puglia.gocity.it/library/media/box_8306b446_1e8d_42e4_bf52_e87b05724a47j.jpg" alt="Barletta, ripresa lavori Ciappetta Camaggi" />                                                                        <span class="storycategory" >La Puglia in pratica</span>                        <span class="title">Barletta, ripresa lavori Ciappetta Camaggi</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/rubriche/la-puglia-in-pratica/welfare-budget-di-sostegno-al-caregiver-familiare-presentazione-delle-domande-fino-al-21-luglio/" >
                        
<img src="https://puglia.gocity.it/library/media/box_filippo_caracciolo(1).jpg" alt="Welfare, Budget di sostegno al caregiver familiare, presentazione delle domande fino al 21 luglio" />                                                                        <span class="storycategory" >La Puglia in pratica</span>                        <span class="title">Welfare, Budget di sostegno al caregiver familiare, presentazione delle domande fino al 21 luglio</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/rubriche/la-puglia-in-pratica/gruppo-pd-regione-oggi-30-anni-dalla-strage-di-capaci/" >
                        
<img src="https://puglia.gocity.it/library/media/box_falcone.jpg" alt="Gruppo PD Regione, oggi 30 anni dalla strage di Capaci" />                                                                        <span class="storycategory" >La Puglia in pratica</span>                        <span class="title">Gruppo PD Regione, oggi 30 anni dalla strage di Capaci</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/rubriche/la-puglia-in-pratica/regione-puglia-ok-alla-fornitura-dei-caschi-e-delle-calotte-refrigeranti-per-contrastare-la-caduta-dei-capelli-durante-la-chemioterapia/" >
                        
<img src="https://puglia.gocity.it/library/media/box_whatsapp_image_2021_12_28_at_120003_(2)j.jpg" alt="Regione Puglia, ok alla fornitura dei caschi e delle calotte refrigeranti per contrastare la caduta dei capelli durante la chemioterapia" />                                                                        <span class="storycategory" >La Puglia in pratica</span>                        <span class="title">Regione Puglia, ok alla fornitura dei caschi e delle calotte refrigeranti per contrastare la caduta dei capelli durante la chemioterapia</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/rubriche/la-puglia-in-pratica/riqualificazione-ospedale-di-barletta-dalla-regione-circa-9-milioni/" >
                        
<img src="https://puglia.gocity.it/library/media/box_ospedale_di_barletta.jpg" alt="Riqualificazione ospedale di Barletta, dalla regione circa 9 milioni" />                                                                        <span class="storycategory" >La Puglia in pratica</span>                        <span class="title">Riqualificazione ospedale di Barletta, dalla regione circa 9 milioni</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/rubriche/la-puglia-in-pratica/sanita-capogruppo-pd-filippo-caracciolo-decisione-della-giunta-va-nella-direzione-da-noi-auspicata/" >
                        
<img src="https://puglia.gocity.it/library/media/box_filippo_caracciolo(2).jpg" alt="Sanit&#224;, capogruppo PD Filippo Caracciolo: “Decisione della Giunta va nella direzione da noi auspicata”" />                                                                        <span class="storycategory" >La Puglia in pratica</span>                        <span class="title">Sanit&#224;, capogruppo PD Filippo Caracciolo: “Decisione della Giunta va nella direzione da noi auspicata”</span>
                    </a>
                </div>
        </div>
    </div>

        <div class="ads-containter" data-url="/adv/banner/82/"></div>

    </div>


    

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie dalla Puglia</a>
                        <ul>
<li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=sanita" title="Sanità">Sanità</a></li><li><a href="/notizie/?cat=attualita" title="Attualità">Attualità</a></li><li><a href="/notizie/?cat=lavoro" title="Lavoro ">Lavoro </a></li><li><a href="/notizie/?cat=sport" title="Sport">Sport</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=turismo" title="Turismo">Turismo</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola" title="Scuola ">Scuola </a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di PugliaViva</a>
                        <ul>
<li><a href="/rubriche/la-puglia-in-pratica/" title="La Puglia in pratica">La Puglia in pratica</a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi della Puglia</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per la Puglia" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="PugliaViva TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti dalla Puglia nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-logo">
                <a title="InnovaNews" href="http://www.innovanews.it" rel="nofollow" target="_blank"><img alt="InnovaNews" src="https://static.gocity.it/bariviva/img/innovanews.svg" /></a>
            </div>
            <div id="footer-links">
        <ul>
                <li ><a href="/info/" title="Contatti"  >Contatti</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie dalla <strong>Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></div>&#169; 2001-2022 PugliaViva &#232; un portale gestito da InnovaNews srl. Partita iva 08059640725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
        <div class="container">
<div id="network-footer-logo"><a   title="Viva Network"     href="http://www.vivanetwork.it" rel="nofollow" target="_blank"  ><img   alt="Viva Network"   src="https://static.gocity.it/bariviva/img/network.svg" /></a></div>            <div id="network-footer-links">
                    <ul>
                            <li ><a href="https://www.barlettaviva.it" title="Notizie da BarlettaViva"   rel="nofollow"   >Barletta</a></li>
                            <li ><a href="https://www.andriaviva.it" title="Notizie da AndriaViva"   rel="nofollow"   >Andria</a></li>
                            <li ><a href="https://www.bariviva.it" title="Notizie da BariViva"   rel="nofollow"   >Bari</a></li>
                            <li ><a href="https://www.traniviva.it" title="Notizie ed eventi da TraniViva"   rel="nofollow"   >Trani</a></li>
                            <li ><a href="https://www.coratoviva.it" title="Notizie da CoratoViva"   rel="nofollow"   >Corato</a></li>
                            <li ><a href="https://www.bisceglieviva.it" title="Notizie ed eventi da BisceglieViva"   rel="nofollow"   >Bisceglie</a></li>
                            <li ><a href="https://www.molfettaviva.it" title="Notizie da MolfettaViva"   rel="nofollow"   >Molfetta</a></li>
                            <li ><a href="https://www.terlizziviva.it" title="Notizie da TerlizziViva"   rel="nofollow"   >Terlizzi</a></li>
                            <li ><a href="https://www.giovinazzoviva.it" title="Notizie da GiovinazzoViva"   rel="nofollow"   >Giovinazzo</a></li>
                            <li ><a href="https://www.ruvoviva.it" title="Notizie di Ruvo di Puglia da RuvoViva"   rel="nofollow"   >Ruvo</a></li>
                            <li ><a href="https://www.bitontoviva.it" title="Notizie da BitontoViva"   rel="nofollow"   >Bitonto</a></li>
                            <li ><a href="http://www.canosaviva.it" title="Notizie di Canosa di Puglia da CanosaViva"   rel="nofollow"   >Canosa</a></li>
                            <li ><a href="https://www.cerignolaviva.it" title="Notizie di Cerignola da CerignolaViva"   rel="nofollow"   >Cerignola</a></li>
                            <li ><a href="http://www.modugnoviva.it" title="Notizie da ModugnoViva"   rel="nofollow"   >Modugno</a></li>
                            <li ><a href="http://www.margheritaviva.it" title="Notizie da MargheritaViva"   rel="nofollow"   >Margherita di Savoia</a></li>
                            <li ><a href="http://www.spinazzolaviva.it" title="Notizie da SpinazzolaViva"   rel="nofollow"   >Spinazzola</a></li>
                            <li ><a href="http://www.trinitapoliviva.it" title="Notizie da TrinitapoliViva"   rel="nofollow"   >Trinitapoli</a></li>
                            <li ><a href="http://www.minervinoviva.it" title="Notizie di Minervino Murge da MinervinoViva"   rel="nofollow"   >Minervino</a></li>
                            <li ><a href="http://www.sanferdinandoviva.it" title="Notizie di San Ferdinando di Puglia da SanFerdinandoViva"   rel="nofollow"   >San Ferdinando</a></li>
                    </ul>
            </div>
        </div>
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>PugliaViva funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=x-2nzGyvjkw3SZrbZ0aQDP7jE9wuVzR47f6NTyic2Y41"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-47', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "32d2ef27-6880-41af-b8ff-83e5abdcf230",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "PugliaViva: notizie dalla Puglia, eventi e turismo in Puglia", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#1E8ACA', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#1E8ACA', 'dialog.button.background.active': '#1E8ACA', 'dialog.button.background': '#1E8ACA', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'PugliaViva vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>


    
            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">!function () { var e = window.location.hostname, t = document.createElement("script"), a = document.getElementsByTagName("script")[0], n = "https://quantcast.mgr.consensu.org".concat("/choice/", "T_Mzd9bsmxbuZ", "/", e, "/choice.js"), i = 0; t.async = !0, t.type = "text/javascript", t.src = n, a.parentNode.insertBefore(t, a), function () { for (var e, t = "__tcfapiLocator", a = [], n = window; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (function e() { var a = n.document, i = !!n.frames[t]; if (!i) if (a.body) { var o = a.createElement("iframe"); o.style.cssText = "display:none", o.name = t, a.body.appendChild(o) } else setTimeout(e, 5); return !i }(), n.__tcfapi = function () { var e, t = arguments; if (!t.length) return a; if ("setGdprApplies" === t[0]) t.length > 3 && 2 === t[2] && "boolean" == typeof t[3] && (e = t[3], "function" == typeof t[2] && t[2]("set", !0)); else if ("ping" === t[0]) { var n = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof t[2] && t[2](n) } else a.push(t) }, n.addEventListener("message", function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, function (a, i) { var o = { __tcfapiReturn: { returnValue: a, success: i, callId: n.callId } }; t && (o = JSON.stringify(o)), e.source.postMessage(o, "*") }, n.parameter) }, !1)) }(); var o = function () { var e = arguments; typeof window.__uspapi !== o && setTimeout(function () { void 0 !== window.__uspapi && window.__uspapi.apply(window.__uspapi, e) }, 500) }; if (void 0 === window.__uspapi) { window.__uspapi = o; var s = setInterval(function () { i++ , window.__uspapi === o && i < 3 ? console.warn("USP is not accessible") : clearInterval(s) }, 6e3) } }();</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></body>
</html>